Autor Tema: Degradacion Bateria Model 3 LR Dual Motor.  (Leído 1012 veces)

« en: 27 de Abril de 2019, 11:29:25 pm »
Hola chicos, queria comentaros mi tema.

Recogí mi Model 3 LR Dual Motor el el 5 de marzo, y habré hecho más de 5000 kms, cargué una vez al 100% de la batería, que fue el sabado 20 de abril.

Normalmente cargo al 80% de la batería, lo que normalmente da 402 o 403 kms de autonomía. Pero este martes, por la noche, lo puse a cargar hasta el 80%, como siempre, y de repente sólo carga 385 kms de autonomía, he perdido de un día a otro unos 15 kilometros de autonomía.

Creeis que es normal?

Alguien más ha sufrido algún tipo de degradación?

Saludos.

Club Tesla España

Degradacion Bateria Model 3 LR Dual Motor.
« en: 27 de Abril de 2019, 11:29:25 pm »

  • Perfil
  • alx2k
  • Socio
  • Usuario Completo
  • *****
  •   187
    • Ver Perfil
« Respuesta #1 en: 27 de Abril de 2019, 11:38:20 pm »
No creo que sea degradación. Eso no ocurriría de un día para otro. Tiene más pinta de que se te ha desbalanceado algún módulo de la batería...

Se supone que para solucionar un módulo desbalanceado deberías cargar al 100% para equilibrar todos los módulos.

 Quizá esté equivocado, aquí hay muchos que saben bastante más que yo de esto...


Enviado desde mi ONEPLUS A5000 mediante Tapatalk


« Respuesta #2 en: 27 de Abril de 2019, 11:47:42 pm »
No creo que sea degradación. Eso no ocurriría de un día para otro. Tiene más pinta de que se te ha desbalanceado algún módulo de la batería...

Se supone que para solucionar un módulo desbalanceado deberías cargar al 100% para equilibrar todos los módulos.

 Quizá esté equivocado, aquí hay muchos que saben bastante más que yo de esto...


Enviado desde mi ONEPLUS A5000 mediante Tapatalk
Si, yo opino igual cárgalo al 100% y yo creo que se te solucionará.

« Respuesta #3 en: 28 de Abril de 2019, 12:31:52 am »
No creo que sea degradación. Eso no ocurriría de un día para otro. Tiene más pinta de que se te ha desbalanceado algún módulo de la batería...

Se supone que para solucionar un módulo desbalanceado deberías cargar al 100% para equilibrar todos los módulos.

 Quizá esté equivocado, aquí hay muchos que saben bastante más que yo de esto...


Enviado desde mi ONEPLUS A5000 mediante Tapatalk
Si, yo opino igual cárgalo al 100% y yo creo que se te solucionará.

Yo también pensé que la degradacion deberia ser poco a poco, casi sin darte cuenta.

También estoy pensando que podría ser que instalé una actualización, ahora que recuerdo, más o menos, sobre ese tiempo instalé una actualización, ahora tengo la versión 2019.8.5 3aaa23d

Gracias por vuestra aportacion, cargaré un día al 100% a ver si se arregla.

  • karlosk2
  • Moderador Global
  • Usuario Héroe
  • *****
  •   2625
    • Ver Perfil
« Respuesta #4 en: 28 de Abril de 2019, 11:21:41 pm »
No creo que sea degradación. Eso no ocurriría de un día para otro. Tiene más pinta de que se te ha desbalanceado algún módulo de la batería...

Se supone que para solucionar un módulo desbalanceado deberías cargar al 100% para equilibrar todos los módulos.

 Quizá esté equivocado, aquí hay muchos que saben bastante más que yo de esto...


Enviado desde mi ONEPLUS A5000 mediante Tapatalk
Si, yo opino igual cárgalo al 100% y yo creo que se te solucionará.

Yo también pensé que la degradacion deberia ser poco a poco, casi sin darte cuenta.

También estoy pensando que podría ser que instalé una actualización, ahora que recuerdo, más o menos, sobre ese tiempo instalé una actualización, ahora tengo la versión 2019.8.5 3aaa23d

Gracias por vuestra aportacion, cargaré un día al 100% a ver si se arregla.
Carga al 100% pero desde menos del 10% en un SuC y déjalo terminar, se hace eterno el final. Mi modelo S una vez fueron 45 minutos desde el 99% hasta terminar.


You can use my referral code to get 7.500 free Supercharger kms on a new Tesla: http://ts.la/carlos5591

« Respuesta #5 en: 01 de Agosto de 2019, 02:14:46 pm »
hola embrujito, yo tengo el mismo problema, fui al servic y me comentaron que debia cargar en casas, empezar a cargar por debajo del 20% hasta el 100%, y a demas hay que dejarlo antes de cargar un 1 hora almenos para que se enfríen las baterías y al igual al cargarlo al 100% dejarlo un rato conectado. se me soluciono.. pero por un mes mas o menos, luego volvio a desbalancearse otra vez. ahora me carga al 90% de media 435kms y al 100% 477kms desde la ultima actualización antes 486 aprox, el tema es que se desbalancea muy fácilmente y eso deberían corregirlo.

Estoy intentando volver hacer lo mismo cuando lo solucione pero parece que no hay manera, ya no me esta funcionando, mi ultima actualización fue la 2019.24.4, mi coche m3 performance, mi tipo de carga de entre el 20% al 90% a 7,36kw de carga en casa con cargador de tesla, visito algún supercharger de tarde en tarde, aunque al principio cargaba mucho en ellos, el coche lo tengo desde el 14 de feb y ya tiene 22000 aprox.

el tema es que siendo un coche nuevo, y viendo los videos de saul y vblog etc, ellos haciendo lo mismo su carga es de 499km al 100% y al 90% de 449km y a mi esto me esta preocupando mucho. por lo que he visto ellos cargan a mas potencia en casa. por que pasa esto, por que nos da menos autonomia, la ultima actualización ha bajado como he oido en es-tesla un 5% mas de margen de bateria?

has solucionado tu problema? alguien sabe algo?

gracias

Club Tesla España

Re:Degradacion Bateria Model 3 LR Dual Motor.
« Respuesta #5 en: 01 de Agosto de 2019, 02:14:46 pm »