Autor Tema: GPS se pierde dentro de los túneles  (Leído 956 veces)

  • Perfil
  • ccr
  • Novato
  • *
  •   7
    • Ver Perfil
« en: 28 de Noviembre de 2019, 10:04:37 am »
Hola.

He comprobado que mi Model 3, pierde la localización al entrar en los túneles, por ejemplo los de la m30. Sé que dentro de los túneles no es posible contactar con los satélites del sistema GPS, y el coche debe calcular la posición, a partir de la velocidad, posición del volante o las inercias. El caso es que esta forma de calcular la posición cuando no hay señal GPS es muy impreciso, y en unos pocos cientos de metros, ya no es capaz de saber la posición con precisión.
No sé si es un problema generalizado o es algo de mi unidad, por eso abro este asunto para que cada uno pueda aportar sus impresiones.

Gracias!

Club Tesla España

GPS se pierde dentro de los túneles
« en: 28 de Noviembre de 2019, 10:04:37 am »

« Respuesta #1 en: 28 de Noviembre de 2019, 10:36:10 am »
Pasa con todos los GPS y todos los coches con GPS, cualquier modelo de tesla. La M30 es un gran invento para perder a la gente si no sabe donde va jajajajja.

El comportamiento de waze si lo llevas puesto es igual...

« Respuesta #2 en: 28 de Noviembre de 2019, 01:05:28 pm »
En mi anterior coche (Mercedes) no ocurría. En los túneles de la M30 no perdía la señal. Es cierto que ha sido el único coche que no perdía la señal.
Con el Model 3 Performance que tengo ahora, tras la última actualización, he notado que en ocasiones tarda mucho en coger la señal cuando salgo del garage. Antes no pasaba.

  • Perfil
  • ccr
  • Novato
  • *
  •   7
    • Ver Perfil
« Respuesta #3 en: 29 de Noviembre de 2019, 09:52:38 am »
Sí, yo también he visto otros coches con GPS integrado que no se pierden dentro de los túneles, de lo que no estoy seguro es de si todos los Model 3 se pierden, o es un problema del mío.

« Respuesta #4 en: 29 de Noviembre de 2019, 10:00:15 am »
Pues seamos prudentes, son dos, al mio le pasa igual, igual que todos los coches que tuve anteriormente jajajajaj

« Respuesta #5 en: 29 de Noviembre de 2019, 10:47:51 am »
Efectivamente, otras marcas lo tienen mejor apañado.

La M30 es un problema, no solo por la perdida de GPS sino porque el AP deja de poder usarse de forma segura. Lo pones a 70kmh y derrepente interpreta que estás en la calle de 50 y te mete el freno.

Un auténtico coñazo que sufro todos los días

« Respuesta #6 en: 29 de Noviembre de 2019, 01:13:03 pm »
Efectivamente, otras marcas lo tienen mejor apañado.

La M30 es un problema, no solo por la perdida de GPS sino porque el AP deja de poder usarse de forma segura. Lo pones a 70kmh y derrepente interpreta que estás en la calle de 50 y te mete el freno.

Un auténtico coñazo que sufro todos los días

Me pasa exactamente lo mismo, lo curioso que el Mercedes que tenía antes no lo hacía, ponía el AP y hacía la M30 perfecto.
Si me haces el favor de utilizar mi código de referido, nos podemos beneficiar de KM grátis.
https://ts.la/franciscojavier48458

  • Perfil
  • rtw
  • Socio
  • Usuario Sr.
  • *****
  •   297
    • Ver Perfil
« Respuesta #7 en: 29 de Noviembre de 2019, 03:34:57 pm »
En mi anterior coche (Mercedes) no ocurría. En los túneles de la M30 no perdía la señal. Es cierto que ha sido el único coche que no perdía la señal.
Con el Model 3 Performance que tengo ahora, tras la última actualización, he notado que en ocasiones tarda mucho en coger la señal cuando salgo del garage. Antes no pasaba.
Así es en mi Mercedes tampoco ocurría porque a parte de la señal GPS usaba la señal can bus del ABS y lo normal sería que siendo un navegador original fuese igual.
Programa de referidos:
https://ts.la/francisco95522

« Respuesta #8 en: 24 de Diciembre de 2019, 08:51:04 am »
Mi padre tiene un Mercedes del año 2003 y no le ha pasado nunca, el GPS indica en todo momento la situación correcta en los túneles de la m30 y el navegador "sabe dónde está". Pero el caso más sangrante es que mi anterior corrientes C4 del año 2004 tampoco se perdía en estos túneles. El navegador de Mi model S del 2015 es inusable en los túneles de la m30. Un coche de 100000€ que se pierde en un túnel: inaudito. En el Service insisten que es normal. Para mi no lo es. Ayer precisamente encontré un propietario de un model S P85 en el supercharger que me dijo que a él le iba bien en los túneles de la m30. Definitivamente creo que Tesla nos está mintiendo. De hecho, el model S que me dejaron de sustitución iba notablemente mejor en ese aspecto; se perdía muchas menos veces

« Respuesta #9 en: 24 de Diciembre de 2019, 10:10:02 am »
Intento arrojar algo de luz a esto porque a mi ha pasado lo mismo y no entendía xq. Ahora q se esto, prefiero el funcionamiento q tiene Tesla y guiarme x los carteles en esos casos.

https://www.google.es/amp/s/www.elconfidencial.com/amp/tecnologia/2018-11-18/gps-perdido-tuneles-m30-razones_1652310/
1.500 km de SuC usando mi código de referido: https://ts.la/michel75069

« Respuesta #10 en: 30 de Diciembre de 2019, 11:33:41 pm »
Intento arrojar algo de luz a esto porque a mi ha pasado lo mismo y no entendía xq. Ahora q se esto, prefiero el funcionamiento q tiene Tesla y guiarme x los carteles en esos casos.

https://www.google.es/amp/s/www.elconfidencial.com/amp/tecnologia/2018-11-18/gps-perdido-tuneles-m30-razones_1652310/
Muy interesante y esclarecedor. Gracias !


Enviado desde mi iPhone utilizando Tapatalk

« Respuesta #11 en: 31 de Diciembre de 2019, 01:07:49 pm »
Pues yo tengo (todavía) un ZOE y no se pierde con el navegador tanto como el Tesla Model3, pero en general salvo en los túneles, comparando los dos (Model3 - ZOE) me quedo con el del Model3, es mi pequeña opinion.  :-X :-X   
Gratis en superchargers en tu nuevo Tesla
1500 kh = https://ts.la/joseantonio33041

Club Tesla España

Re:GPS se pierde dentro de los túneles
« Respuesta #11 en: 31 de Diciembre de 2019, 01:07:49 pm »